Diese Frage beanstanden

Geben Sie bitte den Grund sowie eine Beschreibung für die Beanstandung ein.

Report für Kann die Smarthome App auch mit einer älteren Version von iOS betrieben werden als angegeben? geschrieben von