1. https://community.innogy.com/frage-ansehen/keine-auswertung-angezeigt/focus/5dc528d88b095822d16d9544#@5dc528d88b095822d16d9544
  2. https://community.innogy.com/frage-ansehen/seit-einer-woche-keine-auswertungen/focus/5dc27b865e3fc34a0449ecf3#@5dc407fa8b09580916145fe4
  3. hat eine Antwort zur Frage Szenario über Zustand deaktivieren kommentiert
    Hast Du da ein Beispiel? Das kannte ich bisher nicht.
  4. hat eine Antwort zur Frage Seit einer Woche keine Auswertungen kommentiert
    Dito! Und das Beste kam gerade auch noch hinzu. Jetzt lassen sich nicht einmal mehr die Zielwerte ablesen und nicht verändern, weil der Schieberegler "fort" ist.
  5. hat eine Antwort zur Frage Szenario über Zustand deaktivieren kommentiert
    Da hast Du Dir wohl gerade Deine eigene Frage beantwortet ;) Viel Spaß beim manuellen Aufbau eines "Heizszenarios".
  6. hat einen neuen Badge erhalten
  7. hat eine Antwort zur Frage Szenario über Zustand deaktivieren geschrieben
    Hallo ChrisSedl, ich verstehe - ehrlich gesagt - gerade Dein Problem nicht. Du kannst doch einfach jedem Szenario eine Zustandsschaltung voran setzen:
  8. hat eine Antwort zur Frage Seit einer Woche keine Auswertungen kommentiert
    "... da sie eine bestimmte kritische Größe überschritten hat ..." Frei nach Ludwig Thoma: Ich fass es nicht ...
  9. hat eine Antwort zur Frage Seit einer Woche keine Auswertungen geschrieben
    Zu diesem Problem bestehen in dieser Community mittlerweile unterschiedliche Einträge. Es ist schon echt traurig, dass innogy nicht in der Lage ist, hier eine (dauerhafte) Lösung zu finden! Ich frage mich...
  10. siehe hier: https://community.innogy.com/frage-ansehen/seit-einer-woche-keine-auswertungen/focus/5dbb08c48b09580e5f410805#@5dbc66285e3fc3409571ff82 Die "Brüder" der Technik kriegen es einfach nicht...
  11. hat eine Antwort zur Frage Seit einer Woche keine Auswertungen kommentiert
    Schaue es Dir jetzt noch einmal an. Müsste sich wieder "befummelt" haben. Bei mir ist es jedenfalls so, dass es jetzt nach dem letzten Update der Zentrale etwas Zeit benötigt, bis es wieder funktioniert....
  12. hat eine Antwort zur Frage Seit einer Woche keine Auswertungen geschrieben
    Dieses Problem tritt derzeit mit einer Regelmäßigkeit auf, dass es nur noch nervt! Bei mir hat die Protokollierung ihre Arbeit heute um 10:24 Uhr mal wieder eingestellt. Neustart ohne Wirkung.
  13. Sag ich doch! teafor2 ... läuft alles wieder
  14. Altbekanntes, immer wieder auftretendes Problem! Zuletzt lief es mal für 14 Tage. Scheint wohl jetzt ein Opfer der Zeitumstellung zu sein. Abwarten und Tee trinken ... teafor2 :D
  15. Information per E-Mail fände ich auch klasse! Push, wenn Down dürfte obsolet sein ;)
  16. Nach einigen "Stotterstarts" hat es sich dann wieder selbst "geheilt"! Läuft alles perfekt
  17. folgt
  18. folgt
  19. Auch hier ist die SHC1 nach wie vor offline. Kaltstart brachte keinen Erfolg
  20. Hat schon jemand Informationen - woher auch immer - wann es wieder weiter geht oder wie der Stand der Dinge ist?

Mehr anzeigen