1. hat eine Antwort zur Frage Unfreiwilliger Neustart der Zentrale kommentiert
    Leider treten seit gestern wieder die Neustarts auf. Zentrale ist dann wie gehabt für ca. 30 Minuten nicht erreichbar.
  2. hat einen neuen Badge erhalten
  3. hat eine Antwort zur Frage Unfreiwilliger Neustart der Zentrale kommentiert
    Ja. Alles stabil und Bandbreite ausreichend. Seitdem ich den Medion Gerätetreiber deaktiviert habe gab es auch keine ungewollten Neustarts mehr.
  4. hat eine Antwort zur Frage Innogy Geräte sind nicht mehr eingebunden und erreichbar geschrieben
    Ja, wie vom Support beschrieben. Ich habe in einem anderen Beitrag gelesen, dass diese ungewollten Neustarts ggf. mit dem Bluetooth Treiber im Zusammenhang stehen könnten. Ich habe daher jetzt mal den...
  5. hat eine Antwort zur Frage Unfreiwilliger Neustart der Zentrale geschrieben
    Bei mir startet seit gestern die Zentrale (2. Gen) auch in unregelmäßigen Abständen neu und ist dann für ca. 30 Min nicht erreichbar. Die Status LED an der Zentrale und die Betriebs LED (die linke) sind...
  6. hat eine Antwort zur Frage Innogy Geräte sind nicht mehr eingebunden und erreichbar geschrieben
    Hallo ralfpc6, vielen Dank für deine Antwort! Das habe ich heute auch gemacht, den Gerätetreiber gelöscht. Jetzt konnte ich die Geräte wieder einbinden. Das funktioniert also. Aber ich habe jetzt anscheinend...
  7. hat einen neuen Badge erhalten
  8. hat einen neuen Badge erhalten
  9. hat eine Antwort zur Frage Innogy Geräte sind nicht mehr eingebunden und erreichbar geschrieben
    Hallo, ich habe seit gestern genau das gleiche Problem. Bei allen Geräten steht plötzlich „noch nicht eingebunden“. Zentrale vom Strom trennen und Neustart hat nicht geholfen. ralfpc6 konntest du das...
  10. ist beigetreten