1. Oh das ging ja mal für innogy Verhältnisse wirklich schnell. Ich kann auch bestätigen nach dem Update geht es nun wieder. Mal ein Danke an das innogy Team für das schnelle Update.
  2. Leider habe ich das gleiche Problem nach dem Update der Hue Bridge wird die Bridge zwar gefunden aber nicht mehr eingebunden. Bei der Aktivierung der Hue Bridge ist ein Fehler aufgetreten, bitte versuchen...
  3. hat einen neuen Badge erhalten
  4. hat eine Antwort zur Frage Yale entr Türschloss kommentiert
    Klar kannst du Fragen. Alte Firmware B1.1b168M15.08b1N6.3006.6 Neue Firmware B1.1b168M16.06b1N6.3006.6 Und die Produkt ID hat sich geändert von AAAqiBAAYSUPICQARU5TMg== auf IFEU000016392
  5. hat eine Antwort zur Frage Yale entr Türschloss geschrieben
    Guten Morgen, ich wollte mal ein Feedback geben zu dem Ente Yale Schloß. Also wie einige hier schon geschrieben haben wird das Problem durch ein Firmwareupdate des Entr Schloß behoben. Dieses verneint...
  6. hat eine Antwort zur Frage Philips Hue keine Verbindung seit 7.3.2017 ab 7:00 kommentiert
    Ja das hatten wir schon in einen anderen Beitrag hier. Ich hoffe auch das es bei mir bald geht stehe schon im Kontakt mit Assa Abloy, dank eurer Beiträge. Habe auch ein sehr guten Service von denen angeboten...
  7. hat eine Antwort zur Frage Philips Hue keine Verbindung seit 7.3.2017 ab 7:00 kommentiert
    Also beim löschen des Gerätetreiber bleiben die Lampen erstmal vorhanden. Also sie sind natürlich weg wenn der Gerätetreiber gelöscht wurde, aber tauchen wieder auf wenn der Gerätetreiber wieder installiert...
  8. hat eine Antwort zur Frage Philips Hue keine Verbindung seit 7.3.2017 ab 7:00 geschrieben
    Ja alles schon versucht Neugestartet, Bridge neu eingebunden. Das einzige was ich nicht gemacht habe ist den Gerätetreiber mal gelöscht und wieder installiert, da streube ich mich auch noch etwas weil...
  9. hat eine Frage gestellt

    Philips Hue keine Verbindung seit 7.3.2017 ab 7:00

    Hallo, habt ihr auch seit dem oben stehenden Zeitpunkt, das Problem, das Philips Hue nicht mehr funktioniert. Bei mir steht nun bei allen Lampen "keine Verbindung" die Bridge würde in der innogy Software...
  10. hat eine Antwort zur Frage Yale entr Türschloss kommentiert
    Danke für deine schnelle Antwort. Dann werde ich das jetzt auch einschicken.
  11. hat eine Antwort zur Frage Yale entr Türschloss kommentiert
    Und hast du dein Schloss schon wieder bekommen ? Wenn ja geht es nun auch im SmartHome. Der innogy Support hat mir nun die Antwort gegeben das es wohl auch nach dem Update nicht gehen wird. Sie arbeiten...
  12. hat eine Antwort zur Frage Yale entr Türschloss kommentiert
    Es wird noch besser. Wie ich oben geschrieben habe, habe ich diesbezüglich den Support nochmals kontaktiert. Mit dem Ergebnis das Sie mir nicht helfen wollen und aufgelegt haben. Ich hoffe das sich mal...
  13. hat eine Antwort zur Frage Yale entr Türschloss geschrieben
    Danke für eure Antworten. Ich stehe seit gestern wieder im Kontakt mit Innogy und habe mich auf diesen Beitrag hier bezogen. Daraufhin sollte ich alles zusammentragen und ihnen eine Link zu diesen Thema...
  14. hat einen neuen Badge erhalten
  15. hat eine Antwort zur Frage Yale entr Türschloss geschrieben
    Gefallen tut mir das wirklich nicht sehr, gekauft habe ich es damals noch über RWE, jetzt natürlich innogy, dann müssen die sich halt darum kümmern. Aber das endlich mal jemand eine Lösung hat ist erfreulich....
  16. hat einen neuen Badge erhalten
  17. hat eine Antwort zur Frage Hue Plugin und Living whites plugs kommentiert
    Richtig gleiches Problem. Ja die Steckdosen lassen sich jetzt zwar schlaten aber auch nur mit der App an oder aus. In einem Szenario gehen sie nicht ob Tastendruck oder auch mit Bewegungsmelder man kann...
  18. hat einen neuen Badge erhalten
  19. hat einen neuen Badge erhalten
  20. hat einen neuen Badge erhalten

Mehr anzeigen