1. DS mit dem lokalen Zugriff ist aber falsch beworben. Dachte das geht immer.
  2. Mag sein. Aber warum komme ich aus dem beimengt nicht mehr drauf.
  3. Hatte das selbe Problem. Zentrale am 24.1 geliefert. Code eingegeben. Und heute war Schluss. Hab dann auch aus dem wlan oder lan keinen Zugriff gehabt. Habe einen extra Code gekauft und es lief wieder....
  4. hat einen neuen Badge erhalten
  5. kurze Frage - wo wird das denn ausser in der community hier dokumentiert - es waere sicher super wenn es da ne offizielle doku gäbe. Auch muss ich sagen das 120 hoffentlich noch ausbaufähig sind , denkt...
  6. ist bei mir auch passiett hat ne weile gedauert bis er funktioniert hat
  7. und ernsthafterweise sollte Innogy doch bitte hier eine Anleitung bzw Message auf die Zentralen pushen.....
  8. Ich muss auch sagen - nirgends irgendwelchen offiziliellen infos is echt mau
  9. hat einen neuen Badge erhalten
  10. Hallo Zusammen, also ich muss sagen noch habe ich keine grossen Probleme - aber auch mit einer kleinen Sammlung an Geräten fallen manche von Zeit zu Zeit aus .... da sollte zeitnah was als Lösung kommen...
  11. hat einen neuen Badge erhalten
  12. hat eine Antwort zur Frage Komme nicht mehr auf meine Zentralen geschrieben
    Habe auch das versucht und das tut es nicht . .... das muss aber doch zum zentral gelöst werden....
  13. hat einen neuen Badge erhalten
  14. hat einen neuen Badge erhalten
  15. hat eine Frage gestellt
    Ich habe heute meine SHC 2.0 ausgepackt. Angeschlossen und seit dem steht die fest mit orangener Pair Lampe. Was kann ich tun. Wie kann ich mir da helfen. Oder irgendwo mehr Infos ? Die app sagt nur die...
  16. ist beigetreten