1. hat eine Frage gestellt
    Habe eben das Update der Android App installiert. Nach dem Starten der aktualisierten App habe ich erst mal einen Adrenalin Stoß bekommen: Alle Kategorien zeigten einen Hinweis, dass noch keine Geräte...
  2. Danke auch von meiner Seite. Geht wieder !
  3. hat eine Antwort zur Frage Warum ist die SmartHome App so langsam? kommentiert
    Danke für den Beitrag. Dann brauche ich nicht weiter nach evtl. lokalen Ursachen zu suchen.
  4. hat eine Antwort zur Frage Warum ist die SmartHome App so langsam? kommentiert
    ... oops, ich muss mich korrigieren: eben um 14:35 waren wieder keine Auswertungen abrufbar. Drehender blauer Kreis und dann Leere.
  5. hat eine Antwort zur Frage Warum ist die SmartHome App so langsam? geschrieben
    Also beim Abruf der Auswertungen gab es wohl bis heute morgen (2.7.2020) irgendwo auf den Servern einen Engpass. Das ist aber aus meiner Sicht wieder ok. Die App an sich startet bei mir unter Android innerhalb...
  6. Turboschnell kann ich bestätigen. Aber alle Auswerte-Daten seid ca. gestern Nachmittag bis heute sind weg.
  7. ... gestern kam ja noch n bisschen was an Auswertungen. Heute geht da gar nix mehr. Klima, Bewegungsmelder usw. Überall nur drehender Kreis und dann Leere an der Stelle wo die Auswertung erscheinen sollte...
  8. Habe eben festgestellt, dass sämtliche Auswertungen lahmen, unvollständig sind oder gar nicht erscheinen. Hat das noch jemand oder ist das ein lokales Problem?
  9. Kann bisher keinen Unterschied feststellen. Die App läuft gleich schnell wie zuvor.
  10. ... und das Update ist eben erfolgreich durchgelaufen.
  11. Wer nicht suchen möchte, hier die Änderungen lt. Webseite: Aktuelle Version 1.913-3.0.983.0 Schnellere Kommunikation mit dem Rechenzentrum.
  12. hat eine Antwort zur Frage Wartungsarbeiten am 29. Juni gaaanz frühmorgens kommentiert
    Ja, bei mir auch. Liegt dann vermutlich an der geänderten URL. Leider ist die in der App Hard-Coded ...
  13. hat eine Antwort zur Frage Wartungsarbeiten am 29. Juni gaaanz frühmorgens geschrieben
    Die 3rd Party APP "mySmartHome" will auch nicht mehr. Kann das evtl. den gleichen Hintergrund haben dass sich die OpenHAB Anmeldungs-URL geändert hat? Hab leider keine Ahnung, über welche Schnittstelle...
  14. hat eine Antwort zur Frage Wartungsarbeiten am 29. Juni gaaanz frühmorgens kommentiert
    Hatte vor wenigen Minuten das Gleiche hier. Keine Anmeldung möglich. Dann nochmal Username und Passwort neu eingegeben, 1 Minute(!) drehender Kreis, dann erschien das gewohnte blau/grüne Menü
  15. hat eine Antwort zur Frage HKT 1.0 geht nach ein paar Tagen einfach aus. kommentiert
    Update: wie geschrieben habe ich das HKT an innogy zurückgeschickt und bei der Fehlerbeschreibung auf diesen Thread referenziert. 10 Tage später habe ich ein nagelneues HKT zugeschickt bekommen. Kann nur...
  16. hat eine Antwort zur Frage HKT 1.0 geht nach ein paar Tagen einfach aus. kommentiert
    Und noch eine Ergänzung: zu früh gefreut. Heute Morgen war das HKT wieder komplett aus. Ich sende es jetzt zum Austausch an innogy zurück und hoffe auf kulanten Austausch.
  17. hat eine Antwort zur Frage Wer hat wieder den Server abgeschossen? kommentiert
    DANKE FÜR DEINEN / EUREN EINSATZ ! GEHT WIEDER.
  18. hat s Antwort als Beste Lösung markiert

    HKT 1.0 geht nach ein paar Tagen einfach aus.

    Hat jemand das schon mal gesehen? Ich habe ein HKT 1.0 zusammen mit einem WRT neu in Betrieb genommen (natürlich über vorherigen Werksreset). Die Kombi funktioniert dann ein paar Tage und unvermittelt...
  19. hat eine Antwort zur Frage HKT 1.0 geht nach ein paar Tagen einfach aus. kommentiert
    Update: so, 1 Woche ist rum und ich kann berichten, dass sich der HKT nach dem oben beschriebenen "Vor-und-zurück" Ändern der Einstellungen nun seit 1 Woche nicht mehr von allein ausgeschaltet hat! Einsendung...
  20. hat eine Antwort zur Frage HKT 1.0 geht nach ein paar Tagen einfach aus. geschrieben
    Bevor ich das Teil in die Post gebe, habe ich mal die Einstellungen-Ändern-und-speichern Tipps ausprobiert. Seit heute morgen läuft er erst mal wieder durch. Mal weiter beobachten ... Danke aber...

Mehr anzeigen