1. Hab das gleiche Problem, aber auch keine Lösung.
  2. hat eine Antwort zur Frage Login über App/Browser nicht mehr möglich? Server down? geschrieben
    Bei der Fritzbox den DNS von "vom Provider bereitgestellt" auf 208.67.222.222 ändern. Dann geht es momentan wieder. Kann aber nur ne vorrübergehende Lösung sein. Mein eigentlicher Provider DNS sollte...
  3. Hab Netcologne und kein Telekom. Geht trotzdem nicht. Aber über Mobilfunk O2 geht es
  4. hat eine Antwort zur Frage Diverse Probleme nach Migration auf neue Zentrale geschrieben
    Photo hab ich jetzt nicht gemacht. Kann aber nochmal aufschrauben und eines machen. Ich hab die Antenne auf 1,5 cm von der ersten Windung bis zur letzten Windung langgezogen. Das hatte aber jetzt keinen...
  5. hat eine Antwort zur Frage SHC 2.0 Meldung Verbindung unterbrochen bei Hues geschrieben
    Bisher nicht. Kann eigentlich kein großes Ding sein die Meldungen bei Hues wegzulasssen. Bei dem alten SHC ging es ja auch. Wäre schön wenn innogy das mal bei einem Update berücksichtigen würde das die...
  6. hat eine Antwort zur Frage Diverse Probleme nach Migration auf neue Zentrale geschrieben
    Das Strecken der Antenne hat echt Wunder bewirkt. Ich brauche die Zentrale jetzt nicht mehr umtauschen. Vom katastrophalen Empfang zu einem normalen Empfang vergleichbar mit dem alten SHC. Mein ausstehendes...
  7. hat eine Antwort zur Frage Diverse Probleme nach Migration auf neue Zentrale geschrieben
    Nochmal kleiner Nachtrag zur "defekten" Zentrale: Ich hab die Zentrale aufgeschraubt und mir mal die "Ringel"-Antenne angeschaut. Das miserable Verhalten der Zentrale kommt von der Antenne. Die Wandungen...
  8. hat eine Antwort zur Frage Diverse Probleme nach Migration auf neue Zentrale geschrieben
    Also ob es generell Unterschiede gibt weiß ich nicht. Jedenfalls ist es bei mir jetzt so das die zweite SHC 2.0 perfekt funktioniert bei meiner Konfiguration. Keine Verbindungsabrüche, alle Fenstersensoren...
  9. hat eine Antwort zur Frage Diverse Probleme nach Migration auf neue Zentrale geschrieben
    Also ich hab die Zentralen getauscht. Erst beide zurück gesetzt, dann vertauscht wieder eingespielt. Was soll ich sagen. Kein Vergleich. Alle Geräte werden ohne Verbindungsabrüche angesprochen und alle...
  10. hat eine Frage gestellt

    Diverse Probleme nach Migration auf neue Zentrale

    Also ich hab es jetzt auch gewagt und habe die Migration auf die neue Zentrale durchgeführt. Ich hatte meine Hauptinstallation auf einer Classic Zentrale und nebenbei eine neue Zentrale zum testen im Einsatz....
  11. hat eine Antwort zur Frage Innogy Geräte im Angebot geschrieben
    Das wäre aber heftig günstig bei Tink. Ich hab mal ein Paket mit geschenkter Zentrale bestellt. Lieferzeit 10-15 Tage. Ich bin gespannt.
  12. hat eine Antwort zur Frage Innogy Backend down? geschrieben
    Du musst natürlich einen Smartplug eines anderen Hersteller verwenden. An einer Innogy Zentrale hab ich einen Fritz Smartplug, an einer anderen den von Osram. Die kannste dann jeweils über App aus der...
  13. hat eine Antwort zur Frage Energy Control zeigt kein Diagramm mehr an geschrieben
    Bei mir auch ab Montag Mittag. Dann weiß ich wenigstens das es nicht an mir liegt. Aber schön das Inogy das seit 3 Tagen nicht wieder auf die Reihe bekommt.
  14. hat eine Frage gestellt

    Energy Control zeigt kein Diagramm mehr an

    Mein Energy Control zeigt seit Montag kein Diagramm mehr an. Seitdem steht da nur: "Noch keine Daten vorhanden" Ein aktueller Tages Verbrauch wird angegeben. Das heißt da steht wieviel Energie heute bezogen...
  15. hat eine Antwort zur Frage Noch jemand Probleme mit MEDION Geräten...? geschrieben
    die Zentrale stromlos machen. Zumindest bei mir war anscheinend der Medion Teil abgestürzt. Ein reiner Neustart brachte nichts. Jetzt ist alles wieder normal.
  16. hat eine Antwort zur Frage Noch jemand Probleme mit MEDION Geräten...? geschrieben
    Ich glaub das Problem von Rasi ist eher nicht die Erreichbarkeit, sondern anscheinend ein kompletter Absturz des Medion Teiles. Es kam dann unter Nachrichten die Meldung das "Medion nicht installiert ist"...
  17. hat eine Antwort zur Frage Noch jemand Probleme mit MEDION Geräten...? geschrieben
    Hatte die gleiche Medion Meldung täglich. Neustart hat nichts gebracht. Stromlos machen hat es dann beseitigt.
  18. hat eine Antwort zur Frage App-Update Version 3.0.91 geschrieben
    Beim letzten verschwinden hatte ich auf einem Handy noch die alte app. Dort wurden sie noch angezeigt im Gegensatz zu den aktualisierten Handys/Tablets. Ist wirklich nur eine App Sache. Auch im Browser...
  19. hat eine Antwort zur Frage App-Update Version 3.0.91 geschrieben
    Ich glaub das ist eher ein Bug der App. In der Zentrale wird alles richtig sein.
  20. hat eine Antwort zur Frage App-Update Version 3.0.91 geschrieben
    Das kommt darauf an, welcher Fraktion du angehören willst? Der usprüngliche Fehler ist über 1 Jahr alt. Damals sind alle Bewegungsmelder aussen verschwunden. Manche Leute wie ich haben sie dann gelöscht...

Mehr anzeigen