1. Ich bin bereits begeisterter Nutzer der innogy Smarthome Lösung und freue mich über immer neue Anwendungsgebiete. Neben den klassischen Heizkörpersteuerungen und Schalterprogrammen sind inzwischen bei...
  2. hat einen neuen Badge erhalten
  3. hat einen neuen Badge erhalten
  4. Hallo, Das Problem mit den fehlenden Leistungsdaten und ganzzahligen Zählerwerten hab ich nun lösen können. Es liegt an den Daten, die der Zähler liefert. Ich habe einen Zähler von EMH, den ich mit einem...
  5. Hallo, Das Problem mit den fehlenden Leistungsdaten und ganzzahligen Zählerwerten hab ich nun lösen können. Es liegt an den Daten, die der Zähler liefert. Ich habe einen Zähler von EMH, den ich mit einem...
  6. hat einen neuen Badge erhalten
  7. hat eine Antwort zur Frage Alle Rollladen mit Alexa gleizeitig steuern ? geschrieben
    geht über routinen recht gut. evlt. muss man einschalten (für hoch) und ausschalten (für runter) sagen/nutzen, ist ein wenig ungewohnt, oder halt die Routine sinnvoll benennen.
  8. hier noch einmal die "ungenügende" Auswertung durch die einzelnen Peak und keine Momentanwerte
  9. Vielleicht hat die "Verschlüsselungsnummer" - die man bei der Installation eingeben muss - auch etwas mit den Daten - bzw. welche ausgewertet werden können - zu tun?
  10. immerhin habe ich gerade eine Dokumentation gefunden, wo die "Modus-Umschaltung" beschrieben ist. nirgends ist davon die Rede, dass man zwischen einem Netz- und einem Batteriemodus umschalten kann. Der...
  11. hat eine Antwort zur Frage Kabel in der Box stecken lassen? geschrieben
    Hallo, da ich auch zwei Kabel habe, eines für unterwegs im Auto und eins für die Garage, bleibt meines auch immer stecken. aktuell hab ich aber das Problem, dass seit Installation der Photovoltaikanlage...
  12. hat einen neuen Badge erhalten
  13. bei mir ist die zweiwegeleistung weiterhin 0? und wird scheinbar nicht gemessen. gibt es da unterschiedliche Zählereinstellungen oder mach ich etwas falsch? hab einen Zweirichtungszähler von Hager
  14. nur so zur sicherheit: Den Antennenstecker hast du aber fest arretiert? das war bei mir zunächst einmal das Problem. Erst als ich alles richtig gemacht hatte, dann wurde der Sensor auch gefunden. .. aber...
  15. hier auch noch ein Sceenshot, wie es bei mir aussieht. damit kann man doch nichts anfangen:
  16. Hallo, aktuell kann ich nur sehen, wieviel kWh verbraucht bzw. eingespeist wird, aber nicht den tatsächlich aktuellen Verbrauch im 10 Sekunden-Intervall. wie bekomme ich denn den heraus? Meine Konfiguration:...
  17. hat einen neuen Badge erhalten
  18. hat einen neuen Badge erhalten
  19. Hallo zusammen, ich bekomme es auch nicht hin, meinen neuen Wechselrichter (Sunny Boy 3.0 1AV-40) in Smarthome einzubinden. die Firmware des Wechselrichters ist die o.g. 1.3.4R und ich habe auch über...
  20. ist beigetreten