1. Sehr nützlich für die Medion Erfahrungskiste, danke! Du probierst dich also immer noch mit Medion Geräten, Respekt! :-)
  2. Hallo Ralph, das ist alles richtig, was du schreibst. Man muss es aber wissen. Der Unterschied für mich als DAU liegt jedoch darin begründet, dass ich bei HUE ganz bewusst ein separates Gerät gekauft...
  3. Interessante Ansicht :-) Von dem Standpunkt habe ich das noch gar nicht gesehen. Und ich dachte, die Kooperation Innogys mit anderen Firmen zielt darauf ab, die Kompatibilität anderer Geräte zu erweitern....
  4. @SGK1 danke für die Info. Hätte ich das mal vorher gewusst :-) Dann sollte Innogy schleunigst die Leistungsbeschreibung anpassen, bevor noch mehrere Kunden in die Falle tappen.
  5. Wahrscheinlich muss das auch Datenschutzgründen so sein. Ähm, dies würde ja auch bedeuten, ich kann eine Medion LED nicht mit einem Innogy Wandsender steuern??? It's not a bug, it's a feature, powered...
  6. Ich kenne zwar Google Assistant nicht so genau, meine mich aber zu erinnern, dass ich bei einem Bekannten erst die Geräteliste synchronisieren musste? Ich glaube, der Sprachbefehl dazu war "Synchronisiere...
  7. hat eine Antwort zur Frage Zentrale 2.0 + Innogy Funkrouter = Totalausfall kommentiert
    Kann ich bestätigen. Bei mir das gleiche Verhalten beim Einbinden neuer Geräte. Die Meldung habe ich heute schon des Öfteren zu Gesicht bekommen...
  8. hat eine Antwort zur Frage Lichtschalter Szenario ist fehlerhaft für SmartPlugs kommentiert
    @ibvhefe, heißt das, du hast es hinbekommen, den Osram Smart plug in einem eigenen Szenario einzuschalten? Wenn ja, könntest du dein komplettes Szenario posten? Ich stehe beim Wechsel auf die SHC 2 gerade...
  9. hat eine Antwort zur Frage Zentrale 2.0 + Innogy Funkrouter = Totalausfall kommentiert
    Ein generelles Problem mit dem Funkrouter mag ich mal ausschließen. Ich habe auch die SHC 2.0 und den Funkrouter eingebunden. Bei mir hapert es heute auch, allerdings nur mit den Medion Teilen.
  10. hat eine Antwort zur Frage Zentrale 2.0 + Innogy Funkrouter = Totalausfall kommentiert
    Vielleicht liegt es dann auch an der Überlastung, dass seit ein paar Stunden all meine MEDION Geräte ständig die Verbindung verlieren :-/
  11. Ja klar, das mache ich noch ;) Heute scheint nur ein generelles Problem mit den Medion Geräten vorzuliegen. Daher verschiebe ich das auf später... Ist die Netatmo nicht für außen? Die von Medion ist...
  12. Stimmt, daran hab ich gar nicht gedacht. Man müsste als Anwender eben auch komplexere Logiken programmieren dürfen. Wenn ich vor dem Senken der Temperatur die aktuelle Temperatur abfragen und in eine...
  13. Dankeschön! Ich überlege gerade, ob man als Übergangslösung (ich werde Innogy mal anschreiben) ein Szenario "Temperaturabsenkung" auch von Hand erstellen könnte? Nach dem Motto "Heizung an" in Variable...
  14. @ThomasZachar wie äußern sich die Abstürze? Bis auf gelegentliche Verfügbarkeitsprobleme und einer langsamen Performance hatte ich auch mit der Zentrale der 1. Generation keine Abstürze.
  15. hat eine Antwort zur Frage Bluetooth-Geräte (Medion) kommentiert
    Na super, ich hab mir den Verstärker heute bestellt... das hätte ich mir dann sparen können :-)
  16. hat eine Antwort zur Frage Bluetooth-Geräte (Medion) kommentiert
    Ich hab's! :-) Es ist unglaublich... Es war vermutlich ein Puffer / Ladeproblem in der App. Ich habe es spaßeshalber mit dem Rechner im Browser versucht und siehe da, die neuen Geräte wurden sofort gefunden....
  17. hat eine Antwort zur Frage Bluetooth-Geräte (Medion) kommentiert
    @Noge2016 und @Donaudrohne: Ich bin euch beiden für die Tipps sehr dankbar. Ich sehe hier schon nur durch bei euern Kommentaren :-)
  18. hat eine Antwort zur Frage Bluetooth-Geräte (Medion) kommentiert
    Aber das Medion Gerät wird ja nicht gefunden. Gehe ich Menü, wo die neuen Geräte gesucht werden und zum Schluss die Meldung "keine neuen Geräte gefunden" unten auf "Gerät auswählen", gibt es ja nirgends...
  19. hat eine Antwort zur Frage Bluetooth-Geräte (Medion) kommentiert
    Funktioniert leider nicht. Ich habe die Zentrale nochmal neu gestartet, versetze ein Geräte (TFS) in den Pairingmodus, gehe auf +, dann "Gerät hinzufügen". Es erscheint "neue Geräte werden gesucht" und...
  20. hat eine Antwort zur Frage Bluetooth-Geräte (Medion) kommentiert
    Wo muss ich denn in der App die PIN eingeben? Es findet bei mir ja gar kein Gerät. Weder der TFS noch den ES. Bei beiden habe ich den Pairing- Modus (blaue LED bei ES und gelbe LED bei TFS) gestartet....

Mehr anzeigen