1. hat eine Antwort zur Frage Lob an den Support! geschrieben
    Hatte immer in den Nachrichten den Fehler das das Update fehlgeschlagen ist (SMSActuator und EmailActuator). Das Lob war auf die Geschwindigkeit bezogen da es nicht mal 5 Minuten gedauert hat und das Problem...
  2. hat eine Frage gestellt

    Lob an den Support!

    Also das nenne ich mal schnell reagiert: Wobei das nicht 09:07 war, sondern 11:07... muss ich mir mal die Einstellungen im Outlook.de anschauen......
  3. hat eine Antwort zur Frage SHZ 2.0 Beleuchtung ausschalten? geschrieben
    Moin, Du redest von den 2 kleinen LED's? Das ist derzeit nicht möglich und ich glaube auch nicht das es von der Entwicklungsseite überhaupt möglich ist. Wenn Dich die "Funzeln" stören hilft da wohl nur...
  4. hat eine Antwort zur Frage LIVISI startet operatives Geschäft geschrieben
    Dann bin ich mal gespannt, ist ja dann schon der 2. Laden den ich "überlebt" habe (RWE, Innogy). Ich muss tasächlich überlegen, wurde es nach RWE wirklich besser....? Was kann man dann von LIVISI erwarten,...
  5. hat eine Antwort zur Frage Noch jemand Probleme mit MEDION Geräten...? geschrieben
    Aktuell geht's wieder los, auch der Neustart der Zentrale hat nix gebracht:
  6. Bei mir war die SHC 2.0 nach dem 3. mal stromlos machen wieder erreichbar, nur erreiche ich KEINE Geräte mehr... -_-
  7. hat eine Antwort zur Frage Neue Version der Firmware SHC V2 - 8.16-1.1.4.227 geschrieben
    Log-Datei habe ich eben hochgeladen, die SN einfach hier posten oder gibt es die Möglichkeit private Nachrichten zu senden?
  8. hat eine Antwort zur Frage Neue Version der Firmware SHC V2 - 8.16-1.1.4.227 geschrieben
    ...läuft. Da hat das Update die Situation noch schlechter gemacht als vorher. Vorher war einfach Ruhe nachdem die Dinger raus geflogen sind, jetzt werde ich zugespamt.. Danke INNOGY, danke an die Top Entwickler!...
  9. hat eine Antwort zur Frage Neue Version der Firmware SHC V2 - 8.16-1.1.4.227 geschrieben
    Die erste Nachricht nach dem Update: MEDION Geräte konnten nicht installiert werden. Bitte starten Sie ihre Zentrale neu. Bitte wenden Sie sich bei Fragen an die technische Hotline. Einfach nur noch...
  10. hat eine Antwort zur Frage Noch jemand Probleme mit MEDION Geräten...? geschrieben
    Guten Morgen, konnte jetzt am WE endlich mal den "Workaround" durchführen und habe die Zentrale 30 Minuten Stromlos gemacht. Danach waren alle 4 MEDION Geräte wieder erreichbar. Eingeschaltet habe ich...
  11. hat eine Frage gestellt

    Noch jemand Probleme mit MEDION Geräten...?

    Hi Zusammen, hat noch jemand das Problem das die MEDION Geräte (In meinem Fall Tür-/Fenster-Sensoren und Steckdosen) nicht erreichbar sind? Habe nach dem Update eine Meldung bekommen das die MEDION Geräte...
  12. hat eine Antwort zur Frage Wandhalterung für neue Zentrale? geschrieben
    Hi, habe die Option der Wandhalterung auch sehr vermisst, da ich damals extra dafür Strom und RJ45 in die Wand gelegt hatte (Leerdose). Habe es nun aber anders gelöst und optisch bin ich damit einverstanden....
  13. hat eine Antwort zur Frage Verbindungsabrüche Smarthome Lotterie? geschrieben
    Guten Morgen, bei mir sieht es genau so aus. Ständig wechselnde Geräte die ihre Verbindung verlieren. Zentrale steht am selben Standort wie die 1. Generation. Mit der hatte ich diese Probleme nicht....
  14. hat eine Frage gestellt
    Schönen guten Morgen in die Runde, ich bin seit ein paar Tagen auch Besitzer einer neuen Zentrale. Gestern habe ich dann alles rüber geholt (soweit es ging). Als wir 2015 unser Haus gekauft und renoviert...
  15. Hallo, dass kann ich nicht sagen. Ich sehe es nur nebenbei, müsste aber schon so innerhalb der ersten 10 Minuten sein. Gruß Dennis
  16. hat eine Frage gestellt
    Hi Zusammen, habe in meinem Zocker-Zimmer im Szenario "Gaming" was über einen Wandschalter geschaltet wird -> PC + Monitore AN -> LightStripe Farbdurchlauf Erst sind die Farben synchron, laufen...
  17. @chris03 hast Du in Regel 2 und 3 jeweile unter "weitere Einstellungen" 20 Minuten angegeben? Danke und Gruß Dennis
  18. Hi 03chris, dass sieht super aus. Habe das mal so nachgebaut und verflucht warum es keine "Copy-Funktion" für Szenarien gibt -_- Bei 10 Heizungsthermostaten nervt das schon etwas... Ich werde berichten...
  19. hat eine Frage gestellt
    Guten Tag zusammen, da mir gestern scheinbar die Steuerung meiner "etwas" älteren Heizung ausgefallen war und die Heizungspumpe nicht mehr angelaufen war habe ich diese kurzerhand von der Heizanlage...
  20. Hi, den üblichen Workaround habe ich natürlich auch durchgeführt. Vergessen zu erwähnen, sorry ;) Und "nein", Kontakte sind sauber. Batterien waren einwandfrei.

Mehr anzeigen

Follower (1)

Folgt (1)