1. So habe ich es bereits seit der ersten Minute, seit dem ich Sparachassistenen einsetzte bereits realisiert. Nach der einrichtung des Accouts und dem Hinzufügen in die Konfiguration, ist es wichtig, dass...
  2. hat eine Antwort zur Frage SH2 auf WLAN Umstellung - Keine Verbindung zur SHZ geschrieben
    Poste doch mal Screenshots, damit wir uns besser ein Bild machen können, was nicht funktioniert.
  3. hat eine Antwort zur Frage Zwischenstecker schaltet nach Zeitverzögerung nicht aus geschrieben
    Ich denke, dass hier ein Bug vorliegt. Allerdings würde ich das für diesen Zweck anders lösen. Du hast einen fixen Punkt, an dem eingeschaltet wird, dann würde ich das Ausschalten ebenfalls fixieren, dann...
  4. hat eine Antwort zur Frage Zwischenstecker schaltet nach Zeitverzögerung nicht aus geschrieben
    Poste doch mal ein Screenshot von dem Szenario.
  5. Treiber in der Znetrale löschen und neu einlernen?
  6. Es muss für jedes Fenster eine eigene Regel erstellt werden, dann klappt es.
  7. Vielen Dank für den Hinweis. Aber ist es wirklich im Sinne des Erfinders, dass wir ständig an der Anlage rum frickeln müssen? Sehr schade, dass dieses Thema so stiefmütterlich behandelt wird.
  8. hat eine Antwort zur Frage Bewegungsmelder "Fehlalarm" mit Zentrale 2.0 geschrieben
    Alternativ ein Szenario erstellen, dass erst nach der zweiten Bewegung der "Alarm" ausgelöst wird.
  9. Hier ein weiterer Gegenbeweis, im Browser kommt die Meldung, in der Stadtwerke App nicht. Ihr habt doch letztens...
  10. Selbiges hier. Und dies ist unabhängig von der Zentrale sowohl SCH 1 und SHC 2 haben die selbe Anzeige. Wie bei allen anderen auch, nach dem Update.
  11. hat eine Antwort zur Frage Backend wieder down? geschrieben
    Du hast recht mit Deiner Vermutung. Es sind Systemspezialisten zu anderen Firmen gewechselt, oder haben eigene gegründet. Und dies gepaart mit der übernahme von E-On. So langsam ist E-On am Zuge, mitzuteilen,...
  12. hat eine Antwort zur Frage Repeater nicht mehr erhältlich geschrieben
    Der hat in den Installation die meißten Probleme verursacht. Wenn es reichweiten Probleme gibt, dann kann ich nur eimpfehlen eine 2te Zentrale einzusetzen. Diese kann dann über die Stadtwerke App bedient...
  13. hat eine Antwort zur Frage Bindung VBus (Resol) an openhab Erstellen/Importieren? geschrieben
    Diese Community beschäftigt sich ausschließlich mit dem Thema Innogy Smart Home. Für Fremdprodukte entsprechende Foren Wählen oder den Hersteller kontaktieren. Oder die Website von openHAB durchstöbern....
  14. hat eine Antwort zur Frage mySmarthome fü IOS geschrieben
    Gibt es im Play Store. Also unter Android.
  15. Der verwendete Link funktioniert nicht, https://auth.services-smarthome.de/AUTH/authorize?responsetype=code&clientid=24635748&redirect_uri=https%3A%2F%2Fwww.openhab.org%2Foauth%2Finnogy%2Finnogy-smarthome.html&scope&lang=de-DE...
  16. Hängt ein AlKo dran? Die Zentrale befindet sich in einer Bootloop Schleife. Ein zurücksetzten auf Werkseinstellungen aus der App heraus ist möglich. Vielleicht berappelt sich das System wenn die Konfig...
  17. hat eine Antwort zur Frage Backend heute wieder offline?!? geschrieben
    Grünes blinken bedeutet allerdings, dass das Gerät resettet wurde und wieder neu integriert werden muss.
  18. hat eine Antwort zur Frage Alexa Skill und IFFTTT Verbindungen ständig gestört geschrieben
    Momentan geht es wieder.
  19. hat eine Antwort zur Frage Innogy 1.0 Zentrale Fehler F 0034 geschrieben
    Ein Update via USB Stick ist nicht vorgesehen. Hat sich der Innogy Support denn nicht hierzu geäußert, wie die Zentrale zum laufen gebracht werden kann? Ich habe erst gestern meine SHC 1 wieder in Betrieb...
  20. hat ein neues HowTo erstellt

    Warnhinweis

    An Alle AlKo Besitzer, der Treiber ist momentan fehlerhaft, wenn ihr noch die Möglichkeit habt, deinstalliert diesen. Bei mir hat sich die Znetrale in einem Bootloop befunden, LED leutete durchweg Orange...

Mehr anzeigen